Zum Inhalt wechseln


Foto

Backup auf CD beendet nicht


  • Please log in to reply
36 Antworten in diesem Thema

#1 akoerber

akoerber

    Neu bei uns

  • Mitglieder
  • PIP
  • 3 Beiträge

Geschrieben 27 Dezember 2004 - 17:05

Hallo,

ich habe ein Problem mit Backup Maker unter Win2000 (Pro).

Wenn ich "Instant" Backups auf CD mache, bleibt der Prozess beim Schreiben der CD bei 100% hängen und schließt nicht ab. Es bleibt einfach hängen. Eine Fehlermeldung erscheint nicht.

Ich habe "CD fixieren" DE-aktiviert.

Machmal kann ich auf das Backup zugreifen, oft ist es selbst auch nicht zugänglich.

Die CD ist danach auch nicht für weitere Backups nutzbar.

Ich nutze Version 3.2.

Dank im Voraus

A.Körber

#2 Dirk Steinritz

Dirk Steinritz

    Kennt sich gut aus

  • Mitglieder
  • PIPPIPPIPPIP
  • 60 Beiträge

Geschrieben 27 Dezember 2004 - 18:24

Lass mich raten:

Es wird mit einem NEC 1300 gesichert?


Dirk

#3 JKoenig (ASCOMP)

JKoenig (ASCOMP)

    Weiß alles

  • Mitglieder
  • PIPPIPPIPPIPPIPPIP
  • 1.374 Beiträge
  • Gender:Male

Geschrieben 27 Dezember 2004 - 19:26

Hi,

das passiert gelegentlich auch bei anderen Brennern. Der Hersteller der Brennroutine arbeitet z.Z. an einem Update, das dieses Problem beheben soll. Da BM dann noch umfangreichen Tests unterzogen wird, ist mit einer neuen Version nicht vor Ende Januar zu rechnen.
Viele Grüße
Jürgen

"Kaum macht man es richtig, .... schon geht es!"

#4 Dirk Steinritz

Dirk Steinritz

    Kennt sich gut aus

  • Mitglieder
  • PIPPIPPIPPIP
  • 60 Beiträge

Geschrieben 27 Dezember 2004 - 19:45

Der Hersteller der Brennroutine arbeitet z.Z. an einem Update, das dieses Problem beheben soll...


man kann wieder hoffen... :unsure:

#5 JKoenig (ASCOMP)

JKoenig (ASCOMP)

    Weiß alles

  • Mitglieder
  • PIPPIPPIPPIPPIPPIP
  • 1.374 Beiträge
  • Gender:Male

Geschrieben 27 Dezember 2004 - 19:49

die Hoffnung stirbt zuletzt :unsure:
Viele Grüße
Jürgen

"Kaum macht man es richtig, .... schon geht es!"

#6 BKM

BKM

    Neu bei uns

  • Mitglieder
  • PIP
  • 3 Beiträge

Geschrieben 28 Dezember 2004 - 20:03

Hallo,

hab das gleiche Problem unter Win XP mit dem CD-Brenner Ricoh MP7320A. Verwende ebenfalls BackUpMaker 3.2. Der Wechsel auf eine andere CD-Marke hat auch nicht geholfen.

MFG

BKM

#7 JKoenig (ASCOMP)

JKoenig (ASCOMP)

    Weiß alles

  • Mitglieder
  • PIPPIPPIPPIPPIPPIP
  • 1.374 Beiträge
  • Gender:Male

Geschrieben 28 Dezember 2004 - 20:18

Hi,

habt bitte bis Ende Januar Geduld, bis dahin wird sich definitiv in dieser Richtung etwas tun.
Viele Grüße
Jürgen

"Kaum macht man es richtig, .... schon geht es!"

#8 Thomas G.

Thomas G.

    Kennt sich gut aus

  • Mitglieder
  • PIPPIPPIPPIP
  • 63 Beiträge

Geschrieben 05 Januar 2005 - 19:35

Zur Info

Hallo, das Problem ist bei mir ebenfalls auf einem neu installiertem PC unter WinXP SP2 Pro aufgetreten. In dem Temp.-Verzeichniss befanden sich eine Unmenge von Dateien (hab sie nicht gezählt). Die Größe des CD-Backups war auf 700MB eingestellt.
Habe es allerdings darauf geschoben dass der PC nach der Install. von BM nicht neu gesartet wurde (eine Aufforderung dazu wurde aber auch nicht angezeigt).
Nach dem PC-Neustart wurde die Größe auf 600MB eingestellt und das gleiche Backup lief normal durch.
Die Zip-Datei auf der CD war etwa 89MB (Vorgabe der Komprimierung auf "mittel") groß. Die zu sichernden Dateien hatten zusammen etwa 300MB.

Gruß >Thomas G.<

#9 akoerber

akoerber

    Neu bei uns

  • Mitglieder
  • PIP
  • 3 Beiträge

Geschrieben 10 Januar 2005 - 18:13

Lass mich raten:

Es wird mit einem NEC 1300 gesichert?


Dirk

Nein, es ist ein TOSHIB SDS-R2002

Gruß

Andreas

#10 JKoenig (ASCOMP)

JKoenig (ASCOMP)

    Weiß alles

  • Mitglieder
  • PIPPIPPIPPIPPIPPIP
  • 1.374 Beiträge
  • Gender:Male

Geschrieben 26 Januar 2005 - 13:35

Hi,

habt ihr schon die neue Version 4.0 ausprobiert? In den bisherigen Tests mit den problematischen Brennern (z.B. NEC ND-1300) sind keine Fehler mehr aufgetreten. Postet bitte eure Erfahrungen.
Viele Grüße
Jürgen

"Kaum macht man es richtig, .... schon geht es!"

#11 Dirk Steinritz

Dirk Steinritz

    Kennt sich gut aus

  • Mitglieder
  • PIPPIPPIPPIP
  • 60 Beiträge

Geschrieben 26 Januar 2005 - 17:50

richtig, keine Probleme mehr mit meinem NEC1300A...

Gruß Dirk

#12 JKoenig (ASCOMP)

JKoenig (ASCOMP)

    Weiß alles

  • Mitglieder
  • PIPPIPPIPPIPPIPPIP
  • 1.374 Beiträge
  • Gender:Male

Geschrieben 27 Januar 2005 - 14:07

das wird Andy freuen :angry:
Viele Grüße
Jürgen

"Kaum macht man es richtig, .... schon geht es!"

#13 AStroebel (ASCOMP)

AStroebel (ASCOMP)

    Administrator

  • Admin
  • PIPPIPPIPPIPPIPPIP
  • 5.557 Beiträge
  • Gender:Male

Geschrieben 27 Januar 2005 - 14:54

Das freut ihn sogar sehr - es ist wie ein Traum: derzeit überhaupt keine Brennerp-Probleme. Das schafft ja selbst Nero nicht! :angry:
Viele Gruesse / Best regards

Andreas Stroebel, ASCOMP Software GmbH

#14 Volki1000

Volki1000

    Neu bei uns

  • Mitglieder
  • PIP
  • 1 Beiträge

Geschrieben 27 Januar 2005 - 15:21

Hallo zusammen,

bin seit kurzem stolzer Besitzer der Backup Maker Prof Version, kenn mich also noch nicht so gut damit aus.

Die Software läuft auf einem NT 4.0 Rechner.

Ich habe ein Instant Backup erstellt das auf CD gesichert werden soll.

Die Sicherung ist täglich um 16:00 Uhr Partiell, nach 4 x wird dann eine Vollsicherung gemacht.

Nun meine Problem:

Das Backup startet bis zum Punkt Session wird geschlossen. Hier bleibt er stehen, ich kann dann nur noch Abbrechen.

Anschließend ist es auch nciht mehr möglcih die CD auch dem Laufwerk zu holen.

Kann mir jemand sagen wo hier das Problem liegt?


Gruß Volki

#15 AStroebel (ASCOMP)

AStroebel (ASCOMP)

    Administrator

  • Admin
  • PIPPIPPIPPIPPIPPIP
  • 5.557 Beiträge
  • Gender:Male

Geschrieben 27 Januar 2005 - 16:55

Hallo,

welche Version verwendest du?
Viele Gruesse / Best regards

Andreas Stroebel, ASCOMP Software GmbH




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0