Zum Inhalt wechseln


Foto

Memory Cleaner


  • Please log in to reply
6 Antworten in diesem Thema

#1 Michael Mann

Michael Mann

    Weiß alles

  • Mitglieder
  • PIPPIPPIPPIPPIPPIP
  • 163 Beiträge
  • Gender:Male
  • Location:Münsingen
  • Interests:Terraristik und alles rund um den PC

Geschrieben 11 September 2008 - 06:40

Hallo Andreas,

nach dem update auf Vers.1.1.0.3 wird der Arbeitsspeicher nicht mehr richtig erkannt. habe 3 GB, es werden jedoch nur 2 GB angezeigt.
Habe 2 Riegel, 2GB+1GB.
Alle anderen Programme erkennen 3GB
Grüßle aus Schwaben

M.Mann
mail@m-mann.de

#2 JKoenig (ASCOMP)

JKoenig (ASCOMP)

    Weiß alles

  • Mitglieder
  • PIPPIPPIPPIPPIPPIP
  • 1.374 Beiträge
  • Gender:Male

Geschrieben 11 September 2008 - 06:44

habs gerade getestet, bei mir werden 3x 1GB DDR2 als 2048 MB und 0 MB belegt angezeigt.
Viele Grüße
Jürgen

"Kaum macht man es richtig, .... schon geht es!"

#3 AStroebel (ASCOMP)

AStroebel (ASCOMP)

    Administrator

  • Admin
  • PIPPIPPIPPIPPIPPIP
  • 5.539 Beiträge
  • Gender:Male

Geschrieben 11 September 2008 - 10:18

Hallo,

sehr seltsam - das Problem war ursprünglich schon behoben worden.

Jetzt tritt es wieder auf. Hmm! Ich prüfe das soeben.
Viele Gruesse / Best regards

Andreas Stroebel, ASCOMP Software GmbH

#4 AStroebel (ASCOMP)

AStroebel (ASCOMP)

    Administrator

  • Admin
  • PIPPIPPIPPIPPIPPIP
  • 5.539 Beiträge
  • Gender:Male

Geschrieben 11 September 2008 - 11:28

Sollte mit Version 1.104 behoben sein, danke für den Hinweis!
Viele Gruesse / Best regards

Andreas Stroebel, ASCOMP Software GmbH

#5 JKoenig (ASCOMP)

JKoenig (ASCOMP)

    Weiß alles

  • Mitglieder
  • PIPPIPPIPPIPPIPPIP
  • 1.374 Beiträge
  • Gender:Male

Geschrieben 11 September 2008 - 12:47

sieht wieder gut aus ;)
Viele Grüße
Jürgen

"Kaum macht man es richtig, .... schon geht es!"

#6 Michael Mann

Michael Mann

    Weiß alles

  • Mitglieder
  • PIPPIPPIPPIPPIPPIP
  • 163 Beiträge
  • Gender:Male
  • Location:Münsingen
  • Interests:Terraristik und alles rund um den PC

Geschrieben 11 September 2008 - 22:49

Alles wieder im Lot, Danke für den schnellen Service, benutze das Programm fast täglich.
Grüßle aus Schwaben

M.Mann
mail@m-mann.de

#7 AStroebel (ASCOMP)

AStroebel (ASCOMP)

    Administrator

  • Admin
  • PIPPIPPIPPIPPIPPIP
  • 5.539 Beiträge
  • Gender:Male

Geschrieben 12 September 2008 - 09:53

Okay, danke für das Feedback!
Viele Gruesse / Best regards

Andreas Stroebel, ASCOMP Software GmbH




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0